Welcome to TalkGraphics.com

Search:

Tag: problem

Search: Search took 0.01 seconds; generated 58 minute(s) ago.

  1. Xara Web Design 15 Text Link Problem

    Started by Funkyanorak, 18 February 2018 12:08 PM
    • Replies: 9
    • Views: 1,508
    Last Post: 21 February 2018 07:23 PM
    by Egg Bramhill  Go to last post
  2. Website not loading with Firefox

    Started by IanB, 22 March 2017 03:09 PM
    2 Pages
    1 2
    firefox, loading, problem, website
    • Replies: 14
    • Views: 1,708
    Last Post: 30 March 2017 12:54 PM
    by IanB  Go to last post
  3. Middle variant keeps centering text

    Started by vectorspace, 05 September 2016 07:06 PM
    2 Pages
    1 2
    centering, problem, text, variant
    • Replies: 10
    • Views: 1,801
    Last Post: 03 July 2017 09:40 PM
    by vectorspace  Go to last post
  4. Illustrator problem with outlines

    Started by damik005, 30 January 2015 10:20 PM
    • Replies: 7
    • Views: 2,415
    Last Post: 31 January 2015 01:45 PM
    by mwenz  Go to last post
    • Replies: 5
    • Views: 3,600
    Last Post: 20 March 2014 07:50 PM
    by Acorn  Go to last post
  5. Featured Content Widget : Thumbnails not updating

    Started by Ian B, 11 October 2013 12:26 PM
    featured content, problem, widget
    • Replies: 2
    • Views: 1,203
    Last Post: 11 October 2013 01:35 PM
    by gwpriester  Go to last post
  6. Thin fonts display too THICK in all browsers

    Started by caseclarity, 21 September 2013 03:57 PM
    3 Pages
    1 2 3
    • Replies: 27
    • Views: 16,104
    Last Post: 22 September 2013 07:56 PM
    by pauland  Go to last post
  7. jquery scrolling in Web Designer

    Started by DavidVolvox, 13 June 2013 05:11 PM
    jquery, problem, scrolling
    • Replies: 8
    • Views: 3,777
    Last Post: 03 July 2013 09:41 PM
    by Acorn  Go to last post
  8. mouse over not working with IE

    Started by garyshapley, 31 July 2012 08:03 PM
    • Replies: 6
    • Views: 5,926
    Last Post: 02 August 2012 03:24 AM
    by Drwyd  Go to last post
  9. copy paste function has gone corrupt... HELLLLLP

    Started by publicit, 19 April 2012 08:21 AM
    clipboard, copy, paste, place, problem
    • Replies: 7
    • Views: 3,649
    Last Post: 29 April 2012 01:32 PM
    by steve.ledger  Go to last post
    • Replies: 8
    • Views: 7,004
    Last Post: 08 November 2017 09:50 AM
    by starfields23  Go to last post

    Forum:
    Dear Xara..

  10. Brush spacing bug?

    Started by Ampa, 13 November 2011 02:18 PM
    brush, bug, problem
    • Replies: 5
    • Views: 2,922
    Last Post: 16 November 2011 06:26 AM
    by Ron Duke  Go to last post

    Forum:
    Dear Xara..

  11. Link to anchor

    Started by jibzwhatsgood, 24 August 2011 07:18 PM
    • Replies: 6
    • Views: 4,615
    Last Post: 28 August 2011 09:48 PM
    by Cloud  Go to last post
  12. Problem with PDF export

    Started by Arie, 11 January 2011 02:09 AM
    pdf, print, problem
    • Replies: 2
    • Views: 2,525
    Last Post: 12 January 2011 02:51 AM
    by Arie  Go to last post
  13. Erratic NavBar & 'dropdown' Menu Behaviour In Internet Explorer

    Started by Technoir Design, 23 August 2010 05:05 PM
    2 Pages
    1 2
    dropdown menu, erratic behaviour, internet explorer, navigation bar, problem
    • Replies: 14
    • Views: 8,780
    Last Post: 26 August 2010 01:01 PM
    by Technoir Design  Go to last post
  14. web page showing only text

    Started by penguina, 12 October 2009 07:14 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 6,347
    Last Post: 16 October 2009 09:41 AM
    by penguina  Go to last post
  15. Save a picture to 72 dpi

    Started by tema, 06 September 2009 04:59 PM
    2 Pages
    1 2
    • Replies: 18
    • Views: 30,107
    Last Post: 06 September 2009 09:59 PM
    by steve.ledger  Go to last post
  16. Navigation button inconsistency

    Started by bexvlad, 03 September 2009 11:23 AM
    2 Pages
    1 2
    • Replies: 14
    • Views: 6,080
    Last Post: 04 September 2009 01:30 PM
    by bexvlad  Go to last post
  17. XWD exports only the index page of my 6 page website

    Started by printpro, 14 July 2009 06:22 PM
    export, missing pages, problem, publish, web designer
    • Replies: 1
    • Views: 2,456
    Last Post: 14 July 2009 06:30 PM
    by cursor  Go to last post
  18. Problems with snaps in xara xtreme

    Started by mrsapo, 31 May 2009 01:17 AM
    can't select, guide lines, problem, snap, xara xtreme
    • Replies: 4
    • Views: 2,554
    Last Post: 02 June 2009 09:23 PM
    by Burpee  Go to last post
  19. 2 Objects with one photo

    Started by vtechdev, 24 March 2009 10:01 PM
    bugs, images, problem
    • Replies: 5
    • Views: 3,109
    Last Post: 02 April 2009 04:17 PM
    by vtechdev  Go to last post
  20. "Xara Xtreme Pro 4.0 has stopped working"

    Started by Vector_MG, 01 March 2009 06:59 PM
    crash, problem, stopped, vista, working
    • Replies: 2
    • Views: 3,145
    Last Post: 01 March 2009 09:36 PM
    by steve.ledger  Go to last post
    • Replies: 7
    • Views: 6,384
    Last Post: 18 November 2008 05:02 AM
    by Egg Bramhill  Go to last post
  21. Trouble while re-installing!

    Started by Artheus, 10 November 2008 08:51 AM
    issue, moving, problem, webstyle 4
    • Replies: 0
    • Views: 1,878
    Last Post: 10 November 2008 08:51 AM
    by Artheus  Go to last post
  22. Blend problem

    Started by gnurf, 10 September 2008 10:50 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 7,215
    Last Post: 12 September 2008 01:54 PM
    by ss-kalm  Go to last post
Results 1 to 25 of 25