Welcome to TalkGraphics.com
Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14
  1. #11

    Default Re: .htaccess issue?

    Quote Originally Posted by forresthowie View Post
    Woohoo! Thanks!
    Hmmm. Iím still getting issues with safari on my iPhone.

    Click image for larger version. 

Name:	ED44414C-FE58-44D1-8687-420F59B0DF94.jpg 
Views:	11 
Size:	68.8 KB 
ID:	126731

  2. #12
    Join Date
    Aug 2000
    Location
    Harwich, Essex, England
    Posts
    19,631

    Default Re: .htaccess issue?

    Here's what I get on an iPhone 6 in safari:
    Attached Thumbnails Attached Thumbnails Click image for larger version. 

Name:	! export.jpg 
Views:	9 
Size:	82.4 KB 
ID:	126732  
    Egg

    Intel i7 - 4790K Quad Core + 16 GB Ram + NVIDIA Quadro 2000 Graphics Card + Samsung 970 EVO Plus 500GB SSD + 232 GB SSD + 250 GB SSD portable drive
    Xara Designer Pro X 17 + Xara 3D Maker 7

  3. #13
    Join Date
    Aug 2000
    Location
    Harwich, Essex, England
    Posts
    19,631

    Default Re: .htaccess issue?

    VIDEO:
    Attached Files Attached Files
    Egg

    Intel i7 - 4790K Quad Core + 16 GB Ram + NVIDIA Quadro 2000 Graphics Card + Samsung 970 EVO Plus 500GB SSD + 232 GB SSD + 250 GB SSD portable drive
    Xara Designer Pro X 17 + Xara 3D Maker 7

  4. #14

    Default Re: .htaccess issue?

    Quote Originally Posted by Egg Bramhill View Post
    VIDEO:
    Thank you for that. I can breathe a sigh of relief again (if not a sigh of a person who has the slightest clue about what he's doing...)
    Thanks again

 

 

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •