Welcome to TalkGraphics.com
Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14
  1. #11
    Join Date
    Jul 2012
    Posts
    18

    Default Re: Template issues?

    Quote Originally Posted by Rob-Xar View Post
    In Xara, if you go to File > Save as this should retrieve the project file.

    You should be able to then attach it to the thread, or if it's too big you can use something like DropBox and share the link.
    Seems to have sorted it, how often do I need to do this to stop this happening? Sorry it was the CTR F5

    Not Sorted
    Last edited by Cheshamweb; 07 February 2019 at 04:50 PM.

  2. #12
    Join Date
    Jul 2012
    Posts
    18

    Default Re: Template issues?

    ODD why are all you guys getting the unedited version? and I have my edited version?

    Still have a small issue:

    http://www.cafewellbeing.co.uk/

  3. #13
    Join Date
    Nov 2013
    Location
    Hertfordshire, UK
    Posts
    1,041

    Default Re: Template issues?

    Your website appears fine for me, perhaps as Acorn suggested it was a local caching issue.

  4. #14
    Join Date
    Jul 2012
    Posts
    18

    Default Re: Template issues?

    Quote Originally Posted by Rob-Xar View Post
    Your website appears fine for me, perhaps as Acorn suggested it was a local caching issue.
    The bottom seems to be taking a heading 2 for the text when should be black and 12px and the text about the pic is outside the box online but not local?

 

 

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •