Welcome to TalkGraphics.com
Results 1 to 1 of 1
  1. #1
    Join Date
    Nov 2013
    Posts
    3

    Default Lens command problem displaying

    I used to use the Lens command for transparencies (shadows) in technical drawings. My question is related to problems with the visible edges of these shadows. See the attached picture. Above the lower object is the shadow, the edge for Enhanced view is visible. I tried different procedures, layers ans objects management, so eventually it will turn out like this. In Normal view does not. I know that it has to do with antialiasing. In this case I need it off. But once I export to PDF or native CDR file? There must be something somewhere in the settings Corel? Or is it some trick for that?
    Thanks for the advice
    Peter
    Attached Thumbnails Attached Thumbnails Click image for larger version. 

Name:	lens_sshot.jpg 
Views:	294 
Size:	39.3 KB 
ID:	100666  
    IP

 

 

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •