Welcome to TalkGraphics.com

Search:

Type: Posts; User: GiddyupGilbert; Keyword(s):

Page 1 of 23 1 2 3 4

Search: Search took 0.03 seconds.

  1. Replies
    7
    Views
    648

    Re: Audiio issues on WEBsite

    I'm sorry it's taken so long, some med issues got in the way. Am uploading the requested files. I've tried for an hour, it circle spins, but nothing happens.
  2. Replies
    7
    Views
    648

    Re: Audiio issues on WEBsite

    Will do, but may take a day; some me stuff going on. Thanks for writing back.
  3. Replies
    7
    Views
    648

    Re: Audiio issues on WEBsite

    Wisdom! Thanks Acorn
  4. Replies
    2
    Views
    793

    Re: Slideshow Question

    Great thought, thankks Acorn
  5. Replies
    7
    Views
    648

    Re: Audiio issues on WEBsite

    Yes you have; don't think I fully understood you at the time; will do F12 thing in Firefox. One additional thing I've noticed the copy usually disapears in Placeholder. And the file goes from HTML...
  6. Re: A bit discouraging working with audio

    Thanks Egg. The thing that hits me peculiar is that in Mouse Off all the MP3s have HTMLPlaceholder. When I save some on the page, or all, (not consistent) will change to Shape and the code pops out...
  7. Re: A bit discouraging working with audio

    Thank you for that J.
  8. Re: A bit discouraging working with audio

    The Header I replaced this date; it was not working. They were all working two or three days ago. I did notice something peculiar. The Header file shows HTML Placeholder. The rest of them under Mouse...
  9. A bit discouraging working with audio

    Xara Designer Pro X 12.6.0.49270 DL x64: I've beenworking with Xara for years. I've had nothing but trouble with audio. I replaced the lead audio today because it wasn't working. All of a sudden the...
  10. Replies
    2
    Views
    793

    Slideshow Question

    I would like to know dimensions in particular, that would be best for the masses, an ideal size (and max). I don't have that down good in my head. Any thoughts on this greatly appreciated.
  11. Replies
    8
    Views
    831

    Re: rounded rectangle

    Acorn, by the time you guys are through with me maybe I can get a degree..:D Thanks again!
  12. Replies
    8
    Views
    831

    Re: rounded rectangle

    :D
  13. Replies
    8
    Views
    831

    Re: rounded rectangle

    It gets easier.WOW. Thanks GW
  14. Replies
    8
    Views
    831

    Re: rounded rectangle

    I knew it was going to be simple,,that easy? :D Thanks Egg!
  15. Replies
    8
    Views
    831

    rounded rectangle

    XaraX 365 - Win10/664: This I know is a simple issue. When I used to draw a rectangle it would give me the option for rounding the corners. It doesn't do that any more, I've searched help, and...
  16. Replies
    2
    Views
    332

    Re: cOUNTER CODING

    Wil do Egg thanks.:D
  17. Replies
    2
    Views
    332

    cOUNTER CODING

    I have forgotten where I should place the visitor counter code, so I put it in HTML code head of WEBpage. Please correct me if that isn't right. Thanks
  18. Re: Graphics great, no audio icons appear

    WOW Acorn! I know what yer' saying, and didn't realize (or remembered) I needed to do that. Will make those changes immediately.
  19. Re: Graphics great, no audio icons appear

    I did that and the audio works fine. However, when I exported the WEBsite it created an index for each of the subpages, and it's never done that before. It's been my experience that that there is to...
  20. Re: Graphics great, no audio icons appear

    I'm using the built in FTP in Xara. Should I be using File Zilla after exporting WEBsite to a folder, say on my desktop? Thanks Acorn.
  21. Re: Graphics great, no audio icons appear

    I suppose I'll have to figure out how to load jQuery. I presume that has to be loaded in the Place Holder of each audio that's inserted.
  22. Re: Graphics great, no audio icons appear

    It is www.programmersdigest.com

    Thanks Acorn
  23. Graphics great, no audio icons appear

    Xara365/64: This is the strangest. When I do a Page Preview the icons appear and play audio. When I upload to the WEBsite they don't even show, so I'm not sure how to correct the issue. This is what...
  24. Replies
    2
    Views
    409

    Re: ProgrammersDigest Audio Issues

    Acorn yer' a good guy. The last time you did this I really didn't understand. I think I understand better this time. I've always used the Xara FTP and it always did fine until recently and that is...
  25. Replies
    2
    Views
    409

    ProgrammersDigest Audio Issues

    Can anyone here tell me why the audio doesn't work? I'm enclosing the link. Everything appears fine in XaraX 2.8.1.50861 DL x64 Jul 24 2017. But, online in two spots the arrow doesn't show, and...
Results 1 to 25 of 573
Page 1 of 23 1 2 3 4