Welcome to TalkGraphics.com

Search:

Type: Posts; User: actionit; Keyword(s):

Page 1 of 7 1 2 3 4

Search: Search took 0.01 seconds.

  1. Thread: Loop MP4

    by actionit
    Replies
    5
    Views
    627

    Re: Loop MP4

    Thank you everyone for your invaluable help again. Works great thanks Gary and Egg
  2. Thread: Loop MP4

    by actionit
    Replies
    5
    Views
    627

    Loop MP4

    Hi all
    Could someone please take a look at this.xar file and tell me how to make the movie at the top of the page continuously loop, and also explain why it doesn't auto start in Chrome.
    You can...
  3. Replies
    12
    Views
    871

    Re: Stretchy Slideshow?

    Thanks
    I'll give it a go
  4. Replies
    12
    Views
    871

    Re: Stretchy Slideshow?

    Thanks Siran
    Do I drag the xar file onto an existing web document?
  5. Replies
    12
    Views
    871

    Re: Stretchy Slideshow?

    Hi Siran
    I just downloaded your xar file and tried to run it in DP but it just displays a blank page
  6. Re: Responsive site not working correctly in Chrome

    Thanks Siran
    That did work.

    Spamiky thanks for the input.
  7. Re: Responsive site not working correctly in Chrome

    No luck mate
    Appreciate the effort though
  8. Re: Responsive site not working correctly in Chrome

    Thanks Siran
    Will give that a try
  9. Responsive site not working correctly in Chrome

    Hello all
    Originally my website worked fine in all the browsers but has suddenly started to play up in Chrome.
    As you scroll down the page there are 2 background images that display behind white...
  10. Re: Shapes draw with red dotted line and can't be filled

    Brilliant as usual Acorn.
    Guides layer. I thought it might be something stupid like that.
    Thank you
  11. Shapes draw with red dotted line and can't be filled

    Hi everyone

    I have a problem where I draw a shape and it has a red dotted border and can't be filled. It looks like the lines you drag from the rulers.
    Is this a setting or a corrupt document?
  12. Thread: https site

    by actionit
    Replies
    7
    Views
    740

    Re: https site

    Thanks guys
  13. Thread: https site

    by actionit
    Replies
    7
    Views
    740

    https site

    Is it possible to convert to a https site?
  14. Replies
    1
    Views
    442

    Designer Pro Update Service

    Purely by accident did I see that my update service has expired. No email or other warnings.
    But before I fork out another $161 AUD, what benefit will I get from purchasing another year of upgrades?...
  15. Re: Always something..now it's uploading to site!

    Have you tried saving the file with a different file name?
  16. Replies
    5
    Views
    763

    Re: Removing numbers from slideshow widget

    Brilliant
    Many thanks Ben
  17. Replies
    5
    Views
    763

    Re: Removing numbers from slideshow widget

    Fade slideshow widget 117550
  18. Replies
    5
    Views
    763

    Removing numbers from slideshow widget

    Does anyone know how to remove slide numbers from one of the slideshow widgets?
  19. Replies
    3
    Views
    525

    Re: Forms not working on mobile variant

    Ok, thanks Nobbyy. I'll give it a go.
  20. Replies
    3
    Views
    525

    Forms not working on mobile variant

    Hi all
    For some reason forms on main website work fine, but don't even display on mobile variant in preview.
    Anyone else had this problem?
  21. Replies
    3
    Views
    362

    Re: Testing mobile variant

    Ok I've worked it out.
    For those who don't know, If you reduce the width of the browser it will switch automatically to the mobile version
  22. Replies
    3
    Views
    362

    Testing mobile variant

    Hello all
    I have created a variant of an existing site in DP. When I try tp preview the mobile site it only displays the main site, not the mobile site.
    What am I missing?
    Thanks in advance
  23. Replies
    4
    Views
    561

    Re: Linking to anchors

    There are several anchors on page 1. The physical address may work but I'd need to upload it to find out.
  24. Replies
    4
    Views
    561

    Re: Linking to anchors

    Yes it does Gary but doesn't work. Tried Page:1 #anchor_About but that did not work either
  25. Replies
    4
    Views
    561

    Linking to anchors

    Hi all
    Anyone know how to connect to anchors on a different page?
Results 1 to 25 of 154
Page 1 of 7 1 2 3 4